Elite for EMACS

               /\                                   /\              
              /  \                                 /  \             
              \   \                               /   /             
               \   \                             /   /              
                \   \                           /   /               
                /\   \                         /   /\               
               /  \   \                       /   /  \              
               \   \  /\        |\_/|        /\  /   /              
                \    /  \       | _ |       /  \    /               
                /\   \   \      |   |      /   /   /\               
                \ \   \   \   _/ \-/ \_   /   /   / /               
________________\     /   /__|-       -|__\   \    /________________
|____________________________|\       /|____________________________| 
   ____________________________\     /____________________________  
  |____________________________|\___/|____________________________| 
      ____________________________^____________________________     
     |________________________   / \   ________________________|    
       |____________________   _/ ^ \_   ____________________|      
           _________________| /  / \  \ |_________________          
          |__________________/  / ^ \  \__________________|         
            |__________________/ / \ \__________________|           
                              /  / \  \                             
                             /__/ ^ \__\                            
                                 / \                                
                                / ^ \                               
                               /_/ \_\                              
                                  ^                                 
Elite for EMACS v0.1

Requires Emacs 21. Tested and developed with Windows Emacs 21.2.1.

Original Text Elite.
Discontinued version remains here.